Cloud-Anbieter-FehlerFehler
KMS AccessDeniedExceptionKMS AccessDeniedException — KMS-Zugriff verweigert
Der Zugriff auf den KMS-Schlüssel wurde verweigert.
aws
Details anzeigen TLS certificate has expiredDas vom Server präsentierte TLS-Zertifikat ist abgelaufen.
Das SSL/TLS-Zertifikat des Servers hat sein Ablaufdatum überschritten. Die Zertifikatserneuerung wurde nicht rechtzeitig durchgeführt.
Zertifikat erneuern. Das erneuerte Zertifikat auf dem Server einspielen. Systemuhr prüfen, falls das Zertifikat fälschlicherweise als abgelaufen angezeigt wird.
KMS AccessDeniedExceptionDer Zugriff auf den KMS-Schlüssel wurde verweigert.
GCP DEADLINE_EXCEEDED (504)Der Vorgang wurde nicht innerhalb der Frist abgeschlossen.
TooManyRequestsExceptionIn einem bestimmten Zeitraum wurden zu viele Anfragen gesendet.
ProvisionedThroughputExceededExceptionDie Anfragerate überschreitet den bereitgestellten Durchsatz der DynamoDB-Tabelle.
ValidationExceptionDie Anfrageparameter haben die Validierung nicht bestanden.
S3 AccessDeniedDer Zugriff auf den S3 Bucket oder das Objekt wurde verweigert.